扫一扫下载智能学习平台iPad客户端,用safari浏览器打开

需要IOS6.0以上版本